RSI PHP unit bug finder
RSI PHP unit bug finder

RSI PHP unit bug finder

This module allows you to search for the phpunit bug, which allows attackers to access your site.

More details

$0.00

Request product info

This item has been sold

17
times
  • Version: 1.0
  • Language: en, es, fr
  • Compatibility: Prestashop 1.5 / 1.6 / 1.7
  • Multistore: Yes
  • Updates: FREE
  • This module allows you to search for the phpunit bug, which allows attackers to access your site.

    Source of the news:

    https://build.prestashop.com/news/critical-security-vulnerability-in-prestashop-modules/?fbclid=IwAR1yt4c4J_EnTQAQGzgbQXZibUl06FDCetmmRGZzDa326WqwA6Yej6Rz-24

    Version 1.0
    Language en, es, fr
    Compatibility Prestashop 1.5 / 1.6 / 1.7
    Multistore Yes
    Updates FREE
    Cart 0 Shopping Cart

    No products

    Free shipping! Shipping
    $0.00 Total

    Check out