Update Old Browser

使用此模块,PrestaShop 警报到用户更新他们的浏览器,如果使用旧的版本 (像 IE8)

更多细节

  • 版本: 1.1
  • 语言: EN,ES,FR,CS,DE,ID,IT,NL,PL,RO,ZH
  • 兼容性: Prestashop 1.4 / 1.5 / 1.6 / 1.7
  • Multistore:
  • Updates: FREE
  • 这一项目已被出售

    128
    时间

    $0.00

    基本信息

    使用此模块,PrestaShop 警报到用户更新他们的浏览器,如果使用旧的版本 (像 IE8)

    特点 ︰

    • 完全可配置
    • 响应
    • 跨浏览器

    • 多语言

    multilingual.png

    • Multistore

    multistore.png

    视频 ︰

    Reviews

    推荐的产品

    PrestaProtect...

    $38.00

    厌倦了通过您的形式到达数百个垃圾邮件的?...

    添加到购物车

    SlideshowMS

    $38.43

    制造商/供应商完全可从后端办公室配置和响应一个 jquery 幻灯片。

    添加到购物车

    EU law cookie

    $0.00

    显示您的用户使用 cookie,欧洲联盟的法律的警告。 如果用户不同意使用...

    添加到购物车