Update Old Browser

Com este módulo, PrestaShop alerta aos usuários para atualizar seu navegador, se usar uma versão mais antiga (como IE8)

Mais detalhes

  • Versão: 1.1
  • Linguagem: EN, es, fr, cs, de, identificação, ele, nl, pl, ro, zh
  • Compatibilidade: Prestashop 1.4 / 1.5 / 1.6 / 1.7
  • Multistore: Sim
  • Updates: FREE
  • Este item foi vendido

    136
    vezes

    $0.00

    Mais informações

    Com este módulo, PrestaShop alerta aos usuários para atualizar seu navegador, se usar uma versão mais antiga (como IE8)

    Características:

    • Totalmente configurável
    • Responsivo
    • Atravessar o navegador

    • Multilingual 

    multilingual.png

    • Multistore

    multistore.png

    Vídeo:

    Reviews

    Recommended products

    Last orders -...

    $61.00

    Últimos pedidos é um módulo que permite que você exibir...

    Add to cart

    PrestaProtect...

    $43.00

    Cansado de chegar centenas de e-mails spam através de...

    Add to cart

    RSI SEO

    $35.00

    Quer otimizar seu site para o google ou qualquer...

    Add to cart